SPONSORS rollpro Accesorios Jorge Comelli sport Chipracing
Club de Amigos Volkswagen Amarok - FORO 4x4
Fecha actual Lun Jul 23, 2018 1:01 am

Todos los horarios son UTC - 3 horas




Nuevo tema Responder al tema  [ 275 mensajes ]  Ir a página Anterior  1 ... 23, 24, 25, 26, 27, 28  Siguiente
Autor Mensaje
 Asunto: Re: Registro de fallas y problemas: AMAROK
NotaPublicado: Sab Jun 22, 2013 2:46 pm 
Desconectado

Registrado: Jue Ago 02, 2012 6:08 pm
Mensajes: 3497
Ubicación: CAP. NACIONAL DEL PETROLEO - CHUBUT
nelsondeprimera escribió:
hola soy nuevo en este foro y es mi primera camioneta y gasolera, tengo una amarok con 7000klm , les hago una pregunta porque no entiendo nada de motores , es normal en este tipo de camioneta que al acelerar de golpe se sienta un pistoneo


Hola Nelson. Completa un poco mas tus datos. La tenes de 0km, cuantos CV tiene, en que marchas decís que pistonea, y a cuantas rpm la llevas, etc

_________________
VENZO TALON XC29
MT 27v


Arriba
 Perfil  
 
 Asunto: Re: Registro de fallas y problemas: AMAROK
NotaPublicado: Mié Jul 24, 2013 1:08 pm 
Desconectado
Avatar de Usuario

Registrado: Vie Ene 20, 2012 8:00 am
Mensajes: 25
Buen dia

Soy de Asunción, Paraguay y tengo una Highline 4x2 que compré 0km y ahora tiene 25.0000 km.
Estuve buscando algunos comentarios respecto a ruidos que pueden generarse en las puertas. Específicamente son ruidos de las gomas que van alrededor de la puerta por la parte interna, pero mas bien se los escucha en la parte superior dentro del habitáculo. Aparenta ser que donde las gomas se tocan al cerrar la puerta, se genera este ruido molestoso. Pareciera que la puerta en realidad no esta bien fija y se mueve al estar ya cerrada inclusive, pero lo mandé revisar y esta fijada correctamente y sin desniveles. No es un ruido fuerte, pero si bastante molestoso y estoy mas que convencido que son las gomas. Se supone que a los 25mil aún no deberían estar tan gastadas como para decir que se tiene que cambiar.
A alguien le sucedió o tiene el mismo problema ?

slds. Hannes

_________________
Ex-VW Gol '97
Ex-Nissan AX '98
Ex-Toyota Tacoma V6 '05
VW Amarok Highline 4x2


Arriba
 Perfil  
 
 Asunto: Re: Registro de fallas y problemas: AMAROK
NotaPublicado: Mié Jul 24, 2013 5:56 pm 
Desconectado
Avatar de Usuario

Registrado: Sab Mar 19, 2011 7:14 am
Mensajes: 4453
Ubicación: Escobar (Bs. As.) Argentina
Mi anterior Amarok, a partir de los 130 kph, hacia ese zumbido y lo hizo de 0 km. Son los burletes...

_________________
Raúl

Ex Trendline 2011, 4x4, gris plata. 163 cv y un caballo
Ex Trendline 2013, 4x4, gris platinum. 180 cv y el mismo caballo
Highline 2018, 4x4, plata sirius, 180 cv y continua el mismo caballo


Arriba
 Perfil  
 
 Asunto: Re: Registro de fallas y problemas: AMAROK
NotaPublicado: Mié Jul 24, 2013 9:33 pm 
Desconectado
Avatar de Usuario

Registrado: Sab Oct 08, 2011 10:43 pm
Mensajes: 3739
Ubicación: Alicia - (CBA)
Hannes Wieler escribió:
Buen dia

Soy de Asunción, Paraguay y tengo una Highline 4x2 que compré 0km y ahora tiene 25.0000 km.
Estuve buscando algunos comentarios respecto a ruidos que pueden generarse en las puertas. Específicamente son ruidos de las gomas que van alrededor de la puerta por la parte interna, pero mas bien se los escucha en la parte superior dentro del habitáculo. Aparenta ser que donde las gomas se tocan al cerrar la puerta, se genera este ruido molestoso. Pareciera que la puerta en realidad no esta bien fija y se mueve al estar ya cerrada inclusive, pero lo mandé revisar y esta fijada correctamente y sin desniveles. No es un ruido fuerte, pero si bastante molestoso y estoy mas que convencido que son las gomas. Se supone que a los 25mil aún no deberían estar tan gastadas como para decir que se tiene que cambiar.
A alguien le sucedió o tiene el mismo problema ?

slds. Hannes

q te hace un zumbido o silbido???

_________________
Amarok Trendline 4x2.
Amarok Highline pack 4x2
Imagen


Arriba
 Perfil  
 
 Asunto: Re: Registro de fallas y problemas: AMAROK
NotaPublicado: Jue Jul 25, 2013 8:10 am 
Desconectado

Registrado: Mié May 16, 2012 9:46 pm
Mensajes: 69
Yo tengo el mismo ruido en la puerta, son los burletes se siente a baja velocidad cuando se torsiona el chasis y solo en la del conductor. El ruido como el burlete exterior golpeando la chapa tac tac tac. Con silicona ayuda a disminuir pero no lo quita. En el servicio no pudieron hacer nada porque como digiste esta correctamente alineada la puerta. Suerte.

_________________
Ex gol 07
Ex bora 1.8 t. 08
Actual peugeot 206 09
Actual Amarok MY 12 180 cv H.P.


Arriba
 Perfil  
 
 Asunto: Re: Registro de fallas y problemas: AMAROK
NotaPublicado: Jue Jul 25, 2013 8:54 am 
Desconectado
Avatar de Usuario

Registrado: Sab Mar 19, 2011 7:14 am
Mensajes: 4453
Ubicación: Escobar (Bs. As.) Argentina
Claudio Ch escribió:
Hannes Wieler escribió:
Buen dia

Soy de Asunción, Paraguay y tengo una Highline 4x2 que compré 0km y ahora tiene 25.0000 km.
Estuve buscando algunos comentarios respecto a ruidos que pueden generarse en las puertas. Específicamente son ruidos de las gomas que van alrededor de la puerta por la parte interna, pero mas bien se los escucha en la parte superior dentro del habitáculo. Aparenta ser que donde las gomas se tocan al cerrar la puerta, se genera este ruido molestoso. Pareciera que la puerta en realidad no esta bien fija y se mueve al estar ya cerrada inclusive, pero lo mandé revisar y esta fijada correctamente y sin desniveles. No es un ruido fuerte, pero si bastante molestoso y estoy mas que convencido que son las gomas. Se supone que a los 25mil aún no deberían estar tan gastadas como para decir que se tiene que cambiar.
A alguien le sucedió o tiene el mismo problema ?

slds. Hannes

q te hace un zumbido o silbido???



Es un silbido, tenes razón...

_________________
Raúl

Ex Trendline 2011, 4x4, gris plata. 163 cv y un caballo
Ex Trendline 2013, 4x4, gris platinum. 180 cv y el mismo caballo
Highline 2018, 4x4, plata sirius, 180 cv y continua el mismo caballo


Arriba
 Perfil  
 
 Asunto: Re: Registro de fallas y problemas: AMAROK
NotaPublicado: Jue Jul 25, 2013 5:19 pm 
Desconectado
Avatar de Usuario

Registrado: Vie Ene 20, 2012 8:00 am
Mensajes: 25
Diría que no es ni zumbido ni silbado

Es un ruido que se genera por el roce de las gomas que sellan la puerta para que no entre polvo.
Entre la goma que va por la puerta, y la otra goma que está por el chasis.
Lo hace tanto en bajas como en altas velocidades, solo no lo hace cuando vas por superficies planas (ej. asfalto), pero en camino tierra si o si.

Casi presiento que no lo hace cuando el clima es húmedo o al quitarlo del lavadero

slds

_________________
Ex-VW Gol '97
Ex-Nissan AX '98
Ex-Toyota Tacoma V6 '05
VW Amarok Highline 4x2


Arriba
 Perfil  
 
 Asunto: Re: Registro de fallas y problemas: AMAROK
NotaPublicado: Jue Jul 25, 2013 9:26 pm 
Desconectado

Registrado: Jue Abr 11, 2013 7:04 pm
Mensajes: 345
Ubicación: Pilar - Pcia Bs As
yo lo sufro tambien pero a partir de 80km maso, no probe ponerle silicona a los burletes es temporal pero si es eso podria ayudar lo digo porque veo que aca mencionan que los dias de mas humedad desaparece o merma. Hum voy a ver

_________________
---------------------------------------------------
Amarok 180 cv Highline Pack Cuero 4 Motion automatica MY13


Arriba
 Perfil  
 
 Asunto: Re: Registro de fallas y problemas: AMAROK
NotaPublicado: Sab Jul 27, 2013 9:50 am 
Desconectado
Avatar de Usuario

Registrado: Vie Ene 20, 2012 8:00 am
Mensajes: 25
buenos dias

ayer le puse vaselina líquida a las gomas (burletes), de los que se consigue en cualquier farmacia

por ahora funciona de las mil maravillas, desapareció por completo

veremos hasta cuando jaja

slds

_________________
Ex-VW Gol '97
Ex-Nissan AX '98
Ex-Toyota Tacoma V6 '05
VW Amarok Highline 4x2


Arriba
 Perfil  
 
 Asunto: Re: Registro de fallas y problemas: AMAROK
NotaPublicado: Sab Ago 03, 2013 9:05 am 
Desconectado

Registrado: Dom Jun 23, 2013 6:44 am
Mensajes: 5
como se soluciono finalmente el problema de temperatura?, que era?

Tincho_vw escribió:
Hola, estaba leyendo el post y ya que esta comentar los problemas que tuve con la amarok desde que la saque de fabrica. 1°: el mismo dia que me la dio la concesionaria (autohaus villa carlos paz) y volviendo a rosario levanto temperatura (110°) lo cual fabrica dice que es normal. 2°: una semana antes de hacer un viaje a la costa de la nada empezo a levantar temperatura de nuevo (130°), se habia trabado el termostato y el concesionario (reutemann rosario) lo cambio. Luego en el viaje a la costa con unos amigos volvio a pasar lo mismo apenas pasamos el peaje de arroyo seco de la aut. rosario-buenos aires. Esperamos que enfriara, le agregamos refrigerante, la purgamos y seguimos, al rato de nuevo pero esta vez sobre laruta 41 donde no habia nada, le agregamos agua y seguimos hasta lobos, donde paramos en un concesionario oficial volkswagen; le informamos de nuestro problema y estuvieron todo el dia arregalndo la chata, luego de casi 10 horas de estar esperando nos dan la chata arreglada. Asi que seguimos nuestro viaje, pero a unos 10km de lobos volvio a hacer los mismo. Como pudimos llegamos a pinamar tras 24hs de viaje. Al otro dia fuimos a hablar al stand de volkswagen argentina que habia ahi, le volvimos a contar todo lo que paso y ellos quedaron en comunicarse con nosotros, cosa que jamas paso hasta el dia de hoy. La vuelta la hice solo en grua hasta el concesionario, donde le deje tras informarle lo que hacia la chata. Resulto ser un paso regulado en el retorno de agua del circuito.
Pense que se habian terminado los problemas, pero no fue asi. Hace unas semanas salgo con la chata y se me prende el testigo de falta de agua en el deposito. La llevo de nuevo al concesionario donde me la tienen una semana. Al irla a buscar me dicen que le habian cambiado la tapa del deposito de agua, cosa que dudo ya que esta muy sucia para ser nueva. Me la dieron un sabado, el domingo me fui a rafaela a ver el 1/4 de milla. Una vez dentro del predio, al irle a alcanzar nafta a un amigo, al ponerla en marcha se vuelve a prender el testigo. El lunes a primera hora fui de nuevo a ver que me decian. Segun ellos iban a llamar a fabrica a ver que hacen con la chata y despues se contactaban conmigo, cosa que todavia sigo esperando. La chata tiene 32500km, la uso para andar por la ciudad y muy de vez en cuando enganchar el trailer de mi auto. Cosa que ahora dudo volver a hacer ya que le tengo desconfianza. Ni volkswagen argentina ni reutemann automotores de rosario me dan solucion.
La chata me encanta, el confort que tiene es excelente. El andar en ruta, la tenida en las curvas es espectacular. El trailer que tengo en bastante pesadito y ni se mosquea. Pero la desconfianza me la el problema que tiene con el circuito de agua. Es mas, pense en cambiarla por otra amarok.

Saludos... Martin.


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 275 mensajes ]  Ir a página Anterior  1 ... 23, 24, 25, 26, 27, 28  Siguiente

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 6 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro

Buscar:
Saltar a: