SPONSORS rollpro Accesorios Jorge Comelli sport Chipracing
Club de Amigos Volkswagen Amarok - FORO 4x4
Fecha actual Sab Ene 20, 2018 9:19 pm

Todos los horarios son UTC - 3 horas




Nuevo tema Responder al tema  [ 275 mensajes ]  Ir a página Anterior  1 ... 24, 25, 26, 27, 28  Siguiente
Autor Mensaje
 Asunto: Re: Registro de fallas y problemas: AMAROK
NotaPublicado: Sab Ago 17, 2013 8:51 pm 
Desconectado

Registrado: Lun Ago 13, 2012 8:36 pm
Mensajes: 18
hola buenas noches, tengo un problema con el sapito del limpia parabrisas, no hace ruido ni tira agua,
el fusible no es (según la agencia) y me dicen que tardan 4 días + o - en arreglarlo o cambiarlo,le paso a alguien este problema, si es así me mandan la solución? desde ya muchas gracias. paco 1337.


Arriba
 Perfil  
 
 Asunto: Re: Registro de fallas y problemas: AMAROK
NotaPublicado: Sab Ago 17, 2013 9:12 pm 
Desconectado

Registrado: Jue Ago 02, 2012 6:08 pm
Mensajes: 3419
Ubicación: CAP. NACIONAL DEL PETROLEO - CHUBUT
paco1337 escribió:
hola buenas noches, tengo un problema con el sapito del limpia parabrisas, no hace ruido ni tira agua,
el fusible no es (según la agencia) y me dicen que tardan 4 días + o - en arreglarlo o cambiarlo,le paso a alguien este problema, si es así me mandan la solución? desde ya muchas gracias. paco 1337.


HOla Paco. Lo que sea relacionado con el limpiaparabirsas implica desarmar el guardabarro derecho, quitar el guarda plast para poder acceder a todo el sistema de impulsión (mangueras, motor, fichas y tacho de agua)...y que después lo armen bien...con todos su s tornillos! Sin dudas esto es algo que vino muy mal ubicado en la Amarok. La solución es la que te dijeron en la concesinaria...no hay otra. Puede ser una boludez como no...pero hay que desarmar. A mi me paso que se desconecto una manguera y perdia ....

_________________
VENZO TALON XC29
MT 27v


Arriba
 Perfil  
 
 Asunto: Re: Registro de fallas y problemas: AMAROK
NotaPublicado: Jue Nov 28, 2013 1:15 am 
Desconectado

Registrado: Jue Nov 28, 2013 12:52 am
Mensajes: 2
Hola gente, así como ustedes, disfruto el manejar una Amarok. No se si les pasó, pero a la mía una Highline 2010 se le derriten las mangueras de agua. Por ahí vi que Tincho_vw tuvo problemas de temperatura, la mía nunca pasó de 90°, pero si prende el testigo de falta de agua cuando se pinchan o derriten las mangueras, la compre usada en 2011 y ya voy por el segundo cambio de manguera....paciencia tardan en traer los repuestos. ¿Tincho_vw, además de la temperatura, no sentis el olor al refrigerante? recomendado por varios mecánicos el usar aceites y líquidos recomendados de fabrica, en el caso del refrigerante usen el de color rosa. Volviendo al tema de la levantada de temperatura controlen la junta u O-ring de la entrada de agua al motor, estos repuestos no se consiguen, si la mangueras!!!
Cambiando de tema, ¿ se les queman demasiado seguido las H7? ¿Alguno sabe como cambiar el filtro de polen o polvo del aire acondicionado y donde está?
Muchas gracias


Arriba
 Perfil  
 
 Asunto: Re: Registro de fallas y problemas: AMAROK
NotaPublicado: Jue Nov 28, 2013 1:23 am 
Desconectado

Registrado: Jue Nov 28, 2013 12:52 am
Mensajes: 2
Disculpen que siga, pero a ustedes no les molesta que los espejos sean ala de gaviota y no rebatibles? sinceramente no le encuentro utilidad al sistema que uso VW para los espejos de la Amarok, son facheros pero no útiles. Saludos


Arriba
 Perfil  
 
 Asunto: Re: Registro de fallas y problemas: AMAROK
NotaPublicado: Jue Nov 28, 2013 9:48 am 
Desconectado
Avatar de Usuario

Registrado: Sab Mar 19, 2011 7:14 am
Mensajes: 4447
Ubicación: Escobar (Bs. As.) Argentina
El Pocho escribió:
Hola gente, así como ustedes, disfruto el manejar una Amarok. No se si les pasó, pero a la mía una Highline 2010 se le derriten las mangueras de agua. Por ahí vi que Tincho_vw tuvo problemas de temperatura, la mía nunca pasó de 90°, pero si prende el testigo de falta de agua cuando se pinchan o derriten las mangueras, la compre usada en 2011 y ya voy por el segundo cambio de manguera....paciencia tardan en traer los repuestos. ¿Tincho_vw, además de la temperatura, no sentis el olor al refrigerante? recomendado por varios mecánicos el usar aceites y líquidos recomendados de fabrica, en el caso del refrigerante usen el de color rosa. Volviendo al tema de la levantada de temperatura controlen la junta u O-ring de la entrada de agua al motor, estos repuestos no se consiguen, si la mangueras!!!
Cambiando de tema, ¿ se les queman demasiado seguido las H7? ¿Alguno sabe como cambiar el filtro de polen o polvo del aire acondicionado y donde está?
Muchas gracias


El filtro está debajo de la guantera. Tenés que remover una tapa de unos 26 cms x 3, sujeta por dos tornillos. Una vez quitada, bajas el filtro tirando hacia abajo. Prestá atención porque tiene sentido de circulación, para poner el nuevo de la misma forma...

_________________
Raúl

Ex Trendline 2011, 4x4, gris plata. 163 cv y un caballo
Trendline 2013, 4x4, gris platinum. 180 cv y el mismo caballo


Arriba
 Perfil  
 
 Asunto: Re: Registro de fallas y problemas: AMAROK
NotaPublicado: Mié Ene 01, 2014 1:17 pm 
Desconectado

Registrado: Mié Ene 01, 2014 1:09 pm
Mensajes: 1
Hola, soy Martín de Neuquén, en este momento tengo una Toyota hilux 3.0 srv 2005 con 185.000 km. Mi intención es comprar una vw Amarok 2010 highline que tiene 75.000. Mi consulta es si alguno ya tienen esos kilómetros recorridos en sus camionetas y que problemas graves tuvieron, ya que la mayoría de los casos que leo en este post son problemas desde 0 km. Embrague? Tren delantero? Etc.

Muchas gracias y muy bueno el foro!!


Arriba
 Perfil  
 
 Asunto: Re: Registro de fallas y problemas: AMAROK
NotaPublicado: Jue Ene 02, 2014 12:04 pm 
Desconectado

Registrado: Sab Jun 25, 2011 11:28 am
Mensajes: 160
Ubicación: La Pelada, Santa Fe
la mia tiene 158 mil km y nunca un problema!

_________________
El poder de la ingenieria Alemana!!!

Trendline 4x2 180cv 2012 18.000 km
Trendline 4x4 163cv 2010 140.000 km
Hilux 4x4 163cv 2009 85.000 km


Arriba
 Perfil  
 
 Asunto: Re: Registro de fallas y problemas: AMAROK
NotaPublicado: Jue Feb 13, 2014 11:05 pm 
Desconectado

Registrado: Mar Feb 04, 2014 5:00 pm
Mensajes: 12
Hola mi nombre es Fernando, y hace menos de un mes que tengo mi AMAROK 2012. Hoy estaba llegando a mi casa despues de haber andado todo el dia y de repente se prendio la luz del catalizador, de mas esta decir el cagazo que me pegue, jeje. Me puse a mirar el foro y dicen que puede ser la valvula EGR o unas mangueras que van al turbo. La cuestion es que volvi a la camioneta y le di contactos varios veces y la ultime vez en que le di arranque desaparecio. Alguno tiene idea que puede llegar a ser ? Desde ya, muchas gracias por la respuesta.


PD: quiesiera añadir que a veces me olvido que el auto es diesel y le doy arranque sin esperar que se apague el rulito, es como un reflejo, ya que, vengo de 5 autos nafteros, igualmente despues de hoy ,,, eso no va a volver a pasar.

_________________
Imagen


Arriba
 Perfil  
 
 Asunto: Re: Registro de fallas y problemas: AMAROK
NotaPublicado: Jue Jul 31, 2014 4:33 pm 
Desconectado

Registrado: Dom Sep 19, 2010 3:43 pm
Mensajes: 4
Buenas tardes gente, soy el dueño de una Amarok 2010 doble cabina highline 4 motion 163 hp, les comento en función de todos los comentarios de fallas de motor en nuestras camionetas, me ayudaron a decidirme a contarles que también tuve que cambiar la válvula EGR a los 60000 km. No hice el cambio de la válvula en service oficial, ya que cuando a los 25000 km aproximadamente se me encendieron el testigo de catalizador y el "rulito" de preencendido y la lleve a la concesionaria Iruña de Neuquén (donde compre la camioneta), me dijeron que "no me haga problema", era falla electrica del sensor, y 35000 km despues me dejó tirado a 200 km de la ciudad. Por supuesto, hice mi queja en la página oficial de VW, donde dejé registro del numero de pedido de reparación y todas las llamadas posteriores donde consultaba sobre la falla, hasta que la camioneta no anduvo mas, y hasta el momento no he tenido respuesta. Debo aclarar, que mientras la camioneta estuvo en garantía, siempre la lleve a la concesionaria oficial para realizar religiosamente los servicios pedidos por manual (y lo tengo registrado como corresponde).Lamentablemente el servicio post-venta de VW deja mucho que desear y la marca esta perdiendo credibilidad y confiabilidad con éste tipo de actitudes. Hoy mi camioneta tiene 67000 km aproximadamente y nuevamente se prendió el testigo del catalizador....
Saludos y espero que alguien tenga una solución definitiva para este problema serio del vehiculo.
:?


Arriba
 Perfil  
 
 Asunto: Re: Registro de fallas y problemas: AMAROK
NotaPublicado: Mar Ago 05, 2014 8:15 pm 
Desconectado

Registrado: Lun Ene 23, 2012 8:50 pm
Mensajes: 156
Ubicación: Rosario - Santa Fe
Si, se sentía olor a refrigerante, lo mio era un problema con el paso regulado electrónico que tiene en el retorno, jamas se me derritieron las mangueras. En los autos de carrera que tenia usaba unas azules traídas de usa. Perdon por la demora en la respuesta gente, volvi con otra loba 2011 pero esta vez hl pack jeje


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 275 mensajes ]  Ir a página Anterior  1 ... 24, 25, 26, 27, 28  Siguiente

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 10 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro

Buscar:
Saltar a: