SPONSORS rollpro Accesorios Jorge Comelli sport Chipracing
Club de Amigos Volkswagen Amarok - FORO 4x4
Fecha actual Mar Abr 23, 2019 8:54 am

Todos los horarios son UTC - 3 horas




Nuevo tema Responder al tema  [ 4 mensajes ] 
Autor Mensaje
 Asunto: No funcionaba la bomba del chufchuf, autopsia
NotaPublicado: Mar Feb 19, 2019 10:38 am 
Desconectado
Avatar de Usuario

Registrado: Dom Sep 18, 2016 12:35 pm
Mensajes: 104
Ubicación: Rosario
Bueno resulta que no salía agua ni hacía el más mínimo ruido el chufchuf(no me jodan, siempre se llamó así, los chetos le pueden decir "lavaparabrisas" pero para cuando terminaste de decir eso se te levantó tanto la nariz que te fuiste volando), fusibles todo bien...
fue un incordio llegar a donde esta la bomba(sacando todo el guardabarro interno y con cero lugar), tensión llegaba.. lpm(y bien por un lado...).

bueno sacamos la bomba le ponemos tensión.. nada... muerta.
Miro arriba "made in brazil", :cry: ughh ya me imagino lo que hay adentro...

la abrimos de forma destructiva ya que no hubo forma de desarmarla y voilá! así estaba: https://imgur.com/JUJktBz

Evidentemente el sello anular es malo, falló y los canales laterales de drenaje son inexsitentes en la bomba original (tiene algo al costado que parecería un canal de drenaje pero no llega a 1mm de luz)

Buscando el repuesto lo gracioso es que si buscas la bomba para Amarok cuesta ~900 pesos, pero si buscas para el Gol QUE ES EXACTAMENTE IGUAL sale 400. Compré marca "la pindonga" y tiene canales laterales de drenaje grandotes de 3x4mm a cada lado donde se ve el eje en el medio, perfecccto.

Parece una hidrolavadora ahora como tira

_________________
Amarok baseline 2011 biturbo (CDCA) 4x4 hecha bolsa


Última edición por Eliminateur el Mar Feb 19, 2019 10:42 pm, editado 1 vez en total

Arriba
 Perfil  
 
 Asunto: Re: No funcionaba la bomba del chufchuf, autopsia
NotaPublicado: Mar Feb 19, 2019 10:33 pm 
Desconectado

Registrado: Lun Jun 15, 2015 11:04 pm
Mensajes: 60
Ubicación: Neuquen
muy bunena data, para tener en cuenta cuando palme el chufchuf de la mia :lol:


Arriba
 Perfil  
 
 Asunto: Re: No funcionaba la bomba del chufchuf, autopsia
NotaPublicado: Mié Feb 20, 2019 1:42 am 
Desconectado
Avatar de Usuario

Registrado: Mar Jun 28, 2016 8:16 pm
Mensajes: 512
Ubicación: Oaxaca de Juárez, México
Con razón he notado que ahora ya no sale tan fuerte el chufchuf como antes..

Gracias por el aporte!

_________________
Víctor
Volkswagen Amarok Starline 2014 BiTDi 180Hp 4Motion


Arriba
 Perfil  
 
 Asunto: Re: No funcionaba la bomba del chufchuf, autopsia
NotaPublicado: Mié Feb 20, 2019 8:24 am 
Desconectado
Avatar de Usuario

Registrado: Jue Ago 14, 2014 8:35 am
Mensajes: 2279
Ubicación: Santa Fe
Eliminateur escribió:

Buscando el repuesto lo gracioso es que si buscas la bomba para Amarok cuesta ~900 pesos, pero si buscas para el Gol QUE ES EXACTAMENTE IGUAL sale 400. Compré marca "la pindonga" y tiene canales laterales de drenaje grandotes de 3x4mm a cada lado donde se ve el eje en el medio, perfecccto.

Parece una hidrolavadora ahora como tira


Esa marca ya la use varias veces y anda bien. jaja

VW usa el mismo motor del sapito en muchos modelos... creería que el de bora, fox, gol, etc es el mismo. Y evidentemente el original es una poronga... no tiene sentido ir a comprar ese y pagarlo mas caro.

_________________
Pancho..santa fe.. ex HP 4x4 2015.... ex HP 4x4 2012... ahora HP 4x4 2013


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 4 mensajes ] 

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: Google [Bot] y 10 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro

Buscar:
Saltar a: