SPONSORS rollpro Accesorios Jorge Comelli sport Chipracing
Club de Amigos Volkswagen Amarok - FORO 4x4
Fecha actual Mié Dic 19, 2018 12:02 am

Todos los horarios son UTC - 3 horas




Nuevo tema Responder al tema  [ 10 mensajes ] 
Autor Mensaje
 Asunto: Amarok enciende y se apaga...
NotaPublicado: Dom Jun 10, 2018 10:53 pm 
Desconectado

Registrado: Lun May 21, 2018 12:03 am
Mensajes: 6
Hola Amigos!

Le ceuneto que aprox. hace un mes compre una amarok Highline 2011, con 175mil km. y todo bien. La usé cerca de 800 km y cero problema.
Hace unos días hiba viajando de lo mejor, y de repente se apagó, como si hubiera girado la llave. Me estacioné al lado de la carretera y comence a dar arranque y nada, solo enciende y se apaga, enciende y se apaga... no se que puede ser... no dio ningun indicio de falla antes de apagarse (tirones o algo raro).

Lo unico que cuando la compre parpadea el rulo de las bujias y la luz del check engine, reconozco que fue mi error no llevarla al concesionario a que la revisen, pero como andaba excelente simplemente lo fui postergando.

Agradezco cualquier ayuda que me puedan dar, igualmente dejo un video con la falla.

https://youtu.be/mtOFoQT-gIE

Saludos desde Chile.

PD: Alguien tiene un plano de los relés de la camioneta?
PD2: La bomba de combustible es electrica o mecánica?


Arriba
 Perfil  
 
 Asunto: Re: Amarok enciende y se apaga...
NotaPublicado: Mar Jun 12, 2018 10:02 am 
Desconectado
Avatar de Usuario

Registrado: Mar Jun 28, 2016 8:16 pm
Mensajes: 451
Ubicación: Oaxaca de Juárez, México
Hola Psanchez, bienvenido al foro Amarok.

Esa falla parece como de inmovilizador, has probado conla segunda llave?

_________________
Víctor
Volkswagen Amarok Starline 2014 BiTDi 180Hp 4Motion


Arriba
 Perfil  
 
 Asunto: Re: Amarok enciende y se apaga...
NotaPublicado: Mié Jun 13, 2018 1:52 pm 
Desconectado
Avatar de Usuario

Registrado: Vie Ene 08, 2016 9:36 pm
Mensajes: 26
Ubicación: Santa Rita Misiones
Hola amigo, la mía también hacía algo parecido, iba andando por la ruta y de repente se apagaba, lo sacva de contado y lo volvía a poner y listo seguía andando como si nada, esto lo hacía de forma aleatoria una o dos veces al mes y x ahí tres o cuatro meses no hacía, x ahí costaba en arrancar, una ves me pasó lo dl vídeo arrancava y se apagaba, insistí y en la octava ves logré hacer arrancar. Haci anduve dos años asta q un día
se me ocurrió d revisar el sensor dl árbol d leva, decidido a sacarlo y cambiarlo, cuando desenchufo la ficha q se encuentra atrás dl alternador veo q está pelado uno d los cables y rosava el alternador, ahí nomás le aisle bien lo presinte para q no vuelva a fregar y asta el momento no se apagó mas ya van más ocho meses sin ese problema. Mí consejo es q revises eso el cableado la ficha y el sensor...

_________________
HIGHLINE PACK 4X4 2011


Arriba
 Perfil  
 
 Asunto: Re: Amarok enciende y se apaga...
NotaPublicado: Mié Jun 13, 2018 7:59 pm 
Desconectado

Registrado: Lun Jul 25, 2011 9:46 pm
Mensajes: 2652
Ubicación: Junin. Bs.As
Amigo, por si acaso, fuera el mismo problema que voy a contar...tener en cuenta. A mi yerno no le arranco el Clio. Habia cambiado la bateria hace una semana. Hasta que ubico el mecanico, la camilla para trasladarlo, etc. Pasaron varias horas. Probaron empujando y nada el motor de arranque nada. Luego, por un acto reflejo, aun sin subir el auto y trasladarlo al taller, se les ocurrio probar la otra llave...y funcionó. Luego, me entero, que mi hija metió la ropa con llave y todo a la lavadora. Luego les explico, como es el bloqueo electronico de la llave, indicando como ejemplo: es como si metes la computadora en el agua.


Arriba
 Perfil  
 
 Asunto: Re: Amarok enciende y se apaga...
NotaPublicado: Dom Jun 17, 2018 9:48 pm 
Desconectado

Registrado: Lun May 21, 2018 12:03 am
Mensajes: 6
Hola amigos

Les cuento... bueno la camioneta no encendió más (a diferencia de algunos amigos que cuentan que luego de un par de intentos logran encenderla). Me la escaneó un especialista y me dice que el problema está en la inyección, tiene que descartar bomba de retorno y otra bomba que no recuerdo el nombre. Por lo que me decía, no es tan grave el problema, quizá si un poco caro de reparar, pero es relativamente sencillo (espero).

Debería tener un diagnóstico en un par de días, ahí les cuento como me fue.

Gracias por sus respuestas!


Arriba
 Perfil  
 
 Asunto: Re: Amarok enciende y se apaga...
NotaPublicado: Lun Jun 18, 2018 1:54 am 
Desconectado
Avatar de Usuario

Registrado: Mar Jun 28, 2016 8:16 pm
Mensajes: 451
Ubicación: Oaxaca de Juárez, México
Será tema de la bomba elevadora que va en el tanque? Filtro de gasoil tapado?

Esperemos que no sea algo gordo, suerte y gracias por mantener informado al foro.

_________________
Víctor
Volkswagen Amarok Starline 2014 BiTDi 180Hp 4Motion


Arriba
 Perfil  
 
 Asunto: Re: Amarok enciende y se apaga...
NotaPublicado: Lun Jun 18, 2018 1:55 am 
Desconectado
Avatar de Usuario

Registrado: Mar Jun 28, 2016 8:16 pm
Mensajes: 451
Ubicación: Oaxaca de Juárez, México
Será tema de la bomba elevadora que va en el tanque? Filtro de gasoil tapado? Válvula reguladora de caudal en bomba de alta? Que se yo!

Esperemos que no sea algo gordo, suerte y gracias por mantener informado al foro.

_________________
Víctor
Volkswagen Amarok Starline 2014 BiTDi 180Hp 4Motion


Arriba
 Perfil  
 
 Asunto: Re: Amarok enciende y se apaga...
NotaPublicado: Jue Jun 28, 2018 4:16 pm 
Desconectado

Registrado: Lun May 21, 2018 12:03 am
Mensajes: 6
Hola amigos, bueno, de tanto partió... jeje. Luego de testear y escanear varias veces, se enviaron para análisis los inyectores (en la ciudad donde vivo no había como probarlos, por lo que hubo que enviarlos a un taller especializado) y finalmente esto arrojo que habían dos inyectores que eran adaptados (de Land Rover) y que fallaron. Nos pudimos conseguir 4 inyectores usados para probar y la camioneta partió enseguida... por lo que tuve que comprar dos inyectores y espero me la entreguen mañana.
Ojalá mi experiencia le sirva a alguien para encontrar la falla si es que le pasa lo mismo.

Saludos amigos y muchas gracias por las respuestas.


Arriba
 Perfil  
 
 Asunto: Re: Amarok enciende y se apaga...
NotaPublicado: Sab Jun 30, 2018 9:35 pm 
Desconectado

Registrado: Lun Jul 25, 2011 9:46 pm
Mensajes: 2652
Ubicación: Junin. Bs.As
No entiendo como pudiste dejar pasar tanto tiempo, sin confirmar (lo primero que se debe hacer) controlar la inyeccion. No entiendo como pudieron colocar dos inyectores, no reconocidos por el escaner!!! El proceso, segun VW, exige que el escaner los reconozca para un correcto funcionamiento. Las improvisaciones, traen consecuencias.


Arriba
 Perfil  
 
 Asunto: Re: Amarok enciende y se apaga...
NotaPublicado: Dom Jul 01, 2018 9:41 pm 
Desconectado
Avatar de Usuario

Registrado: Vie Jul 07, 2017 8:33 pm
Mensajes: 53
Ubicación: Bragado Buenos Aires
Increíble que anduviera asi!!!!

_________________
Amarok confortline 4x4 2017
Toyota hilux 4x4 limited 2018
Vento Luxury TDI 2013

ex S10 ls 4x4 2017
ex Amarok Starline 4x2 2011
ex Toyota Hilux SRV 4x2 2009
ex Suzuki Grand Vitara HDI 2005


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 10 mensajes ] 

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 6 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro

Buscar:
Saltar a: