SPONSORS rollpro Accesorios Jorge Comelli sport Chipracing
Club de Amigos Volkswagen Amarok - FORO 4x4
Fecha actual Jue Jul 19, 2018 8:33 am

Todos los horarios son UTC - 3 horas




Nuevo tema Responder al tema  [ 4 mensajes ] 
Autor Mensaje
 Asunto: Lproblema con embrague al pisarlo un poco
NotaPublicado: Mar Jun 19, 2018 1:29 pm 
Desconectado

Registrado: Dom May 13, 2018 11:24 pm
Mensajes: 19
Ubicación: Las Lajas, Neuquén
Buenas tardes. Escribo para exponer un problema que me ha puesto en duda. Tengo una amarok 2012 163 cv 4x4. De por sí los cambios(1ra,2da y marcha atras) cuestan un poco entrar. Por lo tanto hice el tutorial para regulación de la selectora, pero sigue igual.

Algo que he notado, es que al posar un poco el embrague. O sea, dos o tres centímetros, siento vibración en el pie. Pensaría que es la crapodina, pero tengo entendido que es hidráulica. Es correcto? Seguramente el embrague ya tiene su uso y desgaste, la chata tiene 140000 km. Qué podrá ser esa vibración. Se les ocurre qué puedo revisar? Gracias!!!

_________________
El no hacer nada todos los días es morirse en vida


Arriba
 Perfil  
 
 Asunto: Re: Lproblema con embrague al pisarlo un poco
NotaPublicado: Mar Jun 26, 2018 11:48 am 
Desconectado
Avatar de Usuario

Registrado: Mar Jun 28, 2016 8:16 pm
Mensajes: 276
Ubicación: Oaxaca de Juárez, México
Hola Paladopetry, por ahí anda un post donde habla de cambiar aceite de transmisión por un ATF, ya has hecho esa prueba para ver si mejora el cambio de marchas?
Con esos kilometros por detras que vibre no es novedad, probablemente el volante bimasa tiene holgura, si aun funciona no hay razón para cambiarlo al menos que quieras hacer una buena inversón o la vallas a conservar mas tiempo.
Puedes probar tambien purgando el sistema hidraulico y ver si se soluciona, encima aprovechas para cambiar el liquido.

_________________
Víctor
Volkswagen Amarok Starline 2014 BiTDi 180Hp 4Motion


Arriba
 Perfil  
 
 Asunto: Re: Lproblema con embrague al pisarlo un poco
NotaPublicado: Mar Jun 26, 2018 2:19 pm 
Desconectado

Registrado: Dom May 13, 2018 11:24 pm
Mensajes: 19
Ubicación: Las Lajas, Neuquén
Golpesas escribió:
Hola Paladopetry, por ahí anda un post donde habla de cambiar aceite de transmisión por un ATF, ya has hecho esa prueba para ver si mejora el cambio de marchas?
Con esos kilometros por detras que vibre no es novedad, probablemente el volante bimasa tiene holgura, si aun funciona no hay razón para cambiarlo al menos que quieras hacer una buena inversón o la vallas a conservar mas tiempo.
Puedes probar tambien purgando el sistema hidraulico y ver si se soluciona, encima aprovechas para cambiar el liquido.


Gracias por tu respuesta. Encontré el post que decis. Voy a hacer esa prueba. La idea es tenerla por varios años, aunque uno nunca sabe. Pero imagino que cambiar el embrague no debe ser económico, por lo tanto voy a agotar todas las opciones antes de cambiarlo. Probablemente la semana próxima haga el cambio, luego de eso cuento mi experiencia. Saludos!!!

_________________
El no hacer nada todos los días es morirse en vida


Arriba
 Perfil  
 
 Asunto: Re: Lproblema con embrague al pisarlo un poco
NotaPublicado: Mar Jun 26, 2018 8:12 pm 
Desconectado

Registrado: Dom Jun 23, 2013 10:11 am
Mensajes: 666
Ubicación: Ituzaingo, prov. de Buenos Aires
PeladoPetry escribió:
Golpesas escribió:
Hola Paladopetry, por ahí anda un post donde habla de cambiar aceite de transmisión por un ATF, ya has hecho esa prueba para ver si mejora el cambio de marchas?
Con esos kilometros por detras que vibre no es novedad, probablemente el volante bimasa tiene holgura, si aun funciona no hay razón para cambiarlo al menos que quieras hacer una buena inversón o la vallas a conservar mas tiempo.
Puedes probar tambien purgando el sistema hidraulico y ver si se soluciona, encima aprovechas para cambiar el liquido.


Gracias por tu respuesta. Encontré el post que decis. Voy a hacer esa prueba. La idea es tenerla por varios años, aunque uno nunca sabe. Pero imagino que cambiar el embrague no debe ser económico, por lo tanto voy a agotar todas las opciones antes de cambiarlo. Probablemente la semana próxima haga el cambio, luego de eso cuento mi experiencia. Saludos!!!


Mi Amarok tiene 264.000 km con el embrague original, con los mismos síntomas de dureza para entrar los cambio sobre todo de 1º a 2º, y mas aun con el frío,
Hice el cambio por al ATF Dexron III ( yo puse el Valvoline) en la caja como se describe en el post de Pancho, en la caja entra 1,5 litros, después del primer cambio no note diferencia, hice 500 km y volví a cambiar, el aceite salio medio negro en lugar de rojo rubí, ya ahi el cambio fue diametral y luego de 1000 km volví a cambiar alli ya salio rojo rubí. La verdad que la caja es una seda desde ese momento y ya pasaron 45.000 km

_________________
Gabriel Suarez
amarok 2010 4x4 163 cv Highline MY 2011


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 4 mensajes ] 

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: Google [Bot] y 13 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro

Buscar:
Saltar a: