SPONSORS rollpro Accesorios Jorge Comelli sport Chipracing
Club de Amigos Volkswagen Amarok - FORO 4x4
Fecha actual Mar Ene 23, 2018 4:04 pm

Todos los horarios son UTC - 3 horas




Nuevo tema Responder al tema  [ 15 mensajes ]  Ir a página Anterior  1, 2
Autor Mensaje
 Asunto: Re: No me funcionan parlantes traseros
NotaPublicado: Vie Dic 15, 2017 8:19 pm 
Desconectado
Avatar de Usuario

Registrado: Vie Ago 30, 2013 2:35 pm
Mensajes: 2234
Hola Mati, casi seguro que ne lugar de balance el mio dice fader, ahora la tengo bastante desarmada, mañana le pongo la batería un rato y lo enciendo y me fijo..

aca estaba sana ahora desarme todo el tren delantero , lo lindo que cuando son nuevas no hay nada safado, ningun bulon mal puesto, ni barro ni sucio !!

Imagen

_________________
Wences !! LW5CLT


Arriba
 Perfil  
 
 Asunto: Re: No me funcionan parlantes traseros
NotaPublicado: Vie Dic 15, 2017 8:43 pm 
Desconectado

Registrado: Lun Nov 12, 2012 10:26 pm
Mensajes: 1007
Ubicación: Buenos aires.
Si no te hagas drama, algo mal tiene la mía, según el manual debería ser como vos mandaste la foto pero no. La verdad que muy raro, la haré ver en el próximo Service no es algo grave.

Que le estás haciendo ahora a la tuya?

_________________
VW Amarok Highline Automatic 4Motion MY17 2017
VW Golf Highline DSG 1.4 TSI 150cv 2016

Ex VW Amarok Highline Pack Automatic 4Motion MY14 2014
Ex VW Amarok Highline Pack Automatic 4Motion MY13 2012
Ex Toyota Hilux SRV 4X2 2009


Arriba
 Perfil  
 
 Asunto: Re: No me funcionan parlantes traseros
NotaPublicado: Vie Dic 15, 2017 8:50 pm 
Desconectado

Registrado: Jue Ago 02, 2012 6:08 pm
Mensajes: 3420
Ubicación: CAP. NACIONAL DEL PETROLEO - CHUBUT
Decime que por esa corneta no suenan los Dukes de Hazard



Arriba
 Perfil  
 
 Asunto: Re: No me funcionan parlantes traseros
NotaPublicado: Vie Ene 12, 2018 12:04 pm 
Desconectado
Avatar de Usuario

Registrado: Vie Ago 30, 2013 2:35 pm
Mensajes: 2234
jaja van dos bocinas, si un camion suena mas que la mia , la regalo, una en el paragolpe y otra en el vano motor al unisono, nunca escuche algo que suene tanto

despues subo fotos de la del vano motor, ambas conectadas a la bocinas originales que obvio nunca se llegan a escuchar

_________________
Wences !! LW5CLT


Arriba
 Perfil  
 
 Asunto: Re: No me funcionan parlantes traseros
NotaPublicado: Sab Ene 13, 2018 7:55 pm 
Desconectado
Avatar de Usuario

Registrado: Vie Ago 30, 2013 2:35 pm
Mensajes: 2234
aca la segunda en el vano motor

Imagen

_________________
Wences !! LW5CLT


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 15 mensajes ]  Ir a página Anterior  1, 2

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro

Buscar:
Saltar a: