SPONSORS rollpro Accesorios Jorge Comelli sport Chipracing
Club de Amigos Volkswagen Amarok - FORO 4x4
Fecha actual Mié Nov 21, 2018 8:42 am

Todos los horarios son UTC - 3 horas




Nuevo tema Responder al tema  [ 15 mensajes ]  Ir a página Anterior  1, 2
Autor Mensaje
 Asunto: Re: mi primer problemita, recién a los 100 mil KM!!! un caño
NotaPublicado: Mié Jun 13, 2018 12:06 am 
Desconectado
Avatar de Usuario

Registrado: Dom Ene 06, 2013 9:13 am
Mensajes: 35
Ubicación: Malvinas Argentinas - Bs As
sebasghione escribió:
Yo a los service de la mia se los hice TAL CUAL vos, a los 60 polyv y frenos, a los 75 le hice la distribución por el tiempo que cumplió, cada 10 todo lo normal (aceites, filtros, rotación de neumáticos)

El único problema que tiene la mía son las cerraduras, ya cambie 2 en 6 años, y debería cambiar 1 mas porque la del acompañante ya no me anda, pero como esa no me importa, no la cambio.

Felicitaciones por la nueva adquisición.



Hola sebastán, muchas gracias.
que casualidad... el mismo plan de mantenimiento. me llama la atención lo de las cerraduras, solés andar mucho por caminos polvorientos? porque a mi me pasó hacer una vez un tramo de 100km de ripio entre mendoza y san juan, estaba en uspallata y fui a barreal. cuando llegué a barreal estaba la camioneta totalemente llena de tierra, no podía abrir el portón trasero porque se había llenado la cerradura y las uñas que traban el portón de tierra. fui a una ferretería compré lubricante en aerosol y tuve que tirar bastante para que afloje, lo solucioné en el momento y no jodió mas. de esto pasaron 2 años y no molestó hasta e día de hoy, pero te seguro que fue la tierra.

_________________
Martín --- amarok tendline 2015 180cv - ex startline 2012 122cv


Arriba
 Perfil  
 
 Asunto: Re: mi primer problemita, recién a los 100 mil KM!!! un caño
NotaPublicado: Mié Jun 13, 2018 11:52 am 
Desconectado
Avatar de Usuario

Registrado: Lun Ago 26, 2013 4:21 pm
Mensajes: 231
Ubicación: Campana - Bs. As.
smb2012 escribió:
Hola sebastán, muchas gracias.
que casualidad... el mismo plan de mantenimiento. me llama la atención lo de las cerraduras, solés andar mucho por caminos polvorientos? porque a mi me pasó hacer una vez un tramo de 100km de ripio entre mendoza y san juan, estaba en uspallata y fui a barreal. cuando llegué a barreal estaba la camioneta totalemente llena de tierra, no podía abrir el portón trasero porque se había llenado la cerradura y las uñas que traban el portón de tierra. fui a una ferretería compré lubricante en aerosol y tuve que tirar bastante para que afloje, lo solucioné en el momento y no jodió mas. de esto pasaron 2 años y no molestó hasta e día de hoy, pero te seguro que fue la tierra.


Hola Martín, no para nada, puro asfalto la mía, lo mas offroad que tiene es agarrar un lomo de burro en el centro. Para mi ya me vino mal parida de fabrica, a los 3 años de haberla comprado se jodió la cerradura trasera derecha, la cambie....hace 3 meses empezó a fallar la del conductor, como es la que mas se usa, la cambie...ahora esta fallando, bah...ya esta rota en realidad, la del acompañante. El comando a distancia ni la abre, ni la cierra. La única manera que me de bola es metiendo la llave en la cerradura que tiene en el lateral que creo que sirve para forzarla mecánicamente.

Todavia tengo la cerradura vieja del conductor, la voy a desarmar toda a modo de prueba y si veo que la puedo re-armar, me animo a la del acompañante para ver si la puedo reparar.

_________________
Saludos, Sebastián.
Volkswagen Amarok HL 180 cv. 4x2 2012


Arriba
 Perfil  
 
 Asunto: Re: mi primer problemita, recién a los 100 mil KM!!! un caño
NotaPublicado: Vie Jun 15, 2018 7:58 pm 
Desconectado
Avatar de Usuario

Registrado: Dom Ene 06, 2013 9:13 am
Mensajes: 35
Ubicación: Malvinas Argentinas - Bs As
sebasghione escribió:
smb2012 escribió:
Hola sebastán, muchas gracias.
que casualidad... el mismo plan de mantenimiento. me llama la atención lo de las cerraduras, solés andar mucho por caminos polvorientos? porque a mi me pasó hacer una vez un tramo de 100km de ripio entre mendoza y san juan, estaba en uspallata y fui a barreal. cuando llegué a barreal estaba la camioneta totalemente llena de tierra, no podía abrir el portón trasero porque se había llenado la cerradura y las uñas que traban el portón de tierra. fui a una ferretería compré lubricante en aerosol y tuve que tirar bastante para que afloje, lo solucioné en el momento y no jodió mas. de esto pasaron 2 años y no molestó hasta e día de hoy, pero te seguro que fue la tierra.


Hola Martín, no para nada, puro asfalto la mía, lo mas offroad que tiene es agarrar un lomo de burro en el centro. Para mi ya me vino mal parida de fabrica, a los 3 años de haberla comprado se jodió la cerradura trasera derecha, la cambie....hace 3 meses empezó a fallar la del conductor, como es la que mas se usa, la cambie...ahora esta fallando, bah...ya esta rota en realidad, la del acompañante. El comando a distancia ni la abre, ni la cierra. La única manera que me de bola es metiendo la llave en la cerradura que tiene en el lateral que creo que sirve para forzarla mecánicamente.

Todavia tengo la cerradura vieja del conductor, la voy a desarmar toda a modo de prueba y si veo que la puedo re-armar, me animo a la del acompañante para ver si la puedo reparar.


que rabia no?? , nunca escuché ni lei en el foro algo así. claro probá con la vieja y por ahí reparás la del condutor. espero tengas suerte!!

_________________
Martín --- amarok tendline 2015 180cv - ex startline 2012 122cv


Arriba
 Perfil  
 
 Asunto: Re: mi primer problemita, recién a los 100 mil KM!!! un caño
NotaPublicado: Mar Jun 19, 2018 7:14 pm 
Desconectado
Avatar de Usuario

Registrado: Dom Ene 06, 2013 9:13 am
Mensajes: 35
Ubicación: Malvinas Argentinas - Bs As
Pablo_Bassi escribió:
Hola el modulo que hacés referencia es un resistencia, una pavada de cambiar, es la que regula la velocidad del climatizador, a mi se me rompió (quemó) dos veces ya, la primera a los 165000 km y la seguna al mes maso. Saludos.



pablo, gracias a tu ayuda, pude reparalo sin problemas, como vos decís, una pavada.

pero yo no compré la sesistencia completa, averigué y salía unos 800 mangos. antes de gastar guita, empecé a buscar información en la web y encontré que lo que se quema es el fusible térmico que está en la resistencia. para comprobar que fuera eso, hice un puente con un cablecito para cerrar el circuito y simular ese fusible térmico, de esa forma me di cuenta que era el fusible. fui a una casa de electrócica, compré un fusible térmico de 240°, lo soldé y listo!!! $25 me salió el arreglo
tengo fotos de todo el procedimiento pero no se como subirlas, para los que ya lo hicimos..... es simple, pero si no tenés idea como yo, antes de que me des una mano, es medio complicado.

me salvaste, mil gracias!!!

si alguien sabe como subir las fotos se las paso

_________________
Martín --- amarok tendline 2015 180cv - ex startline 2012 122cv


Arriba
 Perfil  
 
 Asunto: Re: mi primer problemita, recién a los 100 mil KM!!! un caño
NotaPublicado: Mar Jun 19, 2018 7:20 pm 
Desconectado
Avatar de Usuario

Registrado: Sab Oct 08, 2011 10:43 pm
Mensajes: 3761
Ubicación: Alicia - (CBA)
Felicitaciones, a hacerla caminar!!

_________________
Amarok Trendline 4x2.
Amarok Highline pack 4x2
Imagen


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 15 mensajes ]  Ir a página Anterior  1, 2

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: Diegols y 11 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro

Buscar:
Saltar a: