Registro de fallas y problemas: AMAROK

Un lugar para compartir charlas generales, experiencias, un cafecito con amigos!!!
Avatar de Usuario
LOBO SUELTO
Mensajes: 3854
Registrado: Mié Oct 06, 2010 11:20 pm
Ubicación: V. Luzuriaga, Bs As

Lun Nov 19, 2012 9:22 pm

elruso escribió:Hola a todos , yo compre una 4x2 Hp la más full y tengo 2 semanas y 2000km y estoy encantado , tuve algunos faltantes de fábrica y realice el reclamo a fábrica y parecería que va bien , me falto la agarradera para subir del lado del conductor , es la línea nueva 2012 , estoy muy contentó y confió en vw que me solucionara los faltantes ,aclaro que desde el 2005 tuve Toyota la más full una por año y en el 2009 una sw4 y esta es mucho más completa y cómoda y el andar impresionante.
Saludos
Ruso con el curriculum que tenes en chatas tu comentario no es poca cosa... me alegra que te haya gustado...!!
LA VIDA NO ES ESPERAR QUE PASE LA TORMENTA, ES APRENDER A BAILAR BAJO LA LLUVIA...

maniatico
Mensajes: 44
Registrado: Vie Ago 03, 2012 11:17 am

Mar Ene 15, 2013 8:44 pm

Saludos, donde puedo reclamar el por que me eliminaron una pregunta de forma autoritaria sin dar ninguna razón
Publique pidiendo ayuda por que mi Loba bota mucho humo de color gris claro sobre todo en las mañanas al encender parece una chimenea, en el concesionario me dicen de que no detectan ningún problema aunque la evidencia esta allí, cabe mencionar de que cuido lo mejor posible mi querida loba, echando combustible solo en grifos de prestigio y confianza y dándole sus mantenimientos siempre al día en concesionario.

Avatar de Usuario
RAB237
Mensajes: 4455
Registrado: Sab Mar 19, 2011 7:14 am
Ubicación: Escobar (Bs. As.) Argentina

Mar Ene 15, 2013 8:54 pm

Nadie saco tu post, está donde lo dejaste y yo puse una respuesta. Buscalo en temas activos. No seas maniático por favor...
Raúl

Ex Trendline 2011, 4x4, gris plata. 163 cv y un caballo
Ex Trendline 2013, 4x4, gris platinum. 180 cv y el mismo caballo
Highline 2018, 4x4, plata sirius, 180 cv y continua el mismo caballo

Avatar de Usuario
MauricioMT
Mensajes: 4288
Registrado: Vie Jun 25, 2010 9:17 pm
Ubicación: Buenos aires

Mié Ene 16, 2013 6:25 am

maniatico escribió:Saludos, donde puedo reclamar el por que me eliminaron una pregunta de forma autoritaria sin dar ninguna razón
Publique pidiendo ayuda por que mi Loba bota mucho humo de color gris claro sobre todo en las mañanas al encender parece una chimenea, en el concesionario me dicen de que no detectan ningún problema aunque la evidencia esta allí, cabe mencionar de que cuido lo mejor posible mi querida loba, echando combustible solo en grifos de prestigio y confianza y dándole sus mantenimientos siempre al día en concesionario.

esta en el sobforo "fallas y problemas" donde lo deberias haber posteado.


ClubdeAmigosAmarok
Amarokers.com.ar

nachito dreadlocks
Mensajes: 1
Registrado: Jue Mar 14, 2013 2:01 am

Jue Mar 14, 2013 2:39 am

ayer me fui kn mi amarok ( trendline 2011 con 70000 km) a una consecionaria para tasarla y vino el mecanico encargado de eso salio a dar una buelta todo en orden y cuando volvimos me dijo esta camioneta gasea! sorprendido le dije no puede ser! al toke levantamos el capot sacamos la varilla del aceite y humeaba dos mano! y peor cuando sacó la tapa grande! nunca la hice cagar a la amarok nose por q ese problema! alguien ya tuvo ese problema?? estoi sorprendido desilucionado y DESESPERADOO!!! espero alguien pueda ayudarme!!!

Avatar de Usuario
MauricioMT
Mensajes: 4288
Registrado: Vie Jun 25, 2010 9:17 pm
Ubicación: Buenos aires

Jue Mar 14, 2013 7:54 am

nachito dreadlocks escribió:ayer me fui kn mi amarok ( trendline 2011 con 70000 km) a una consecionaria para tasarla y vino el mecanico encargado de eso salio a dar una buelta todo en orden y cuando volvimos me dijo esta camioneta gasea! sorprendido le dije no puede ser! al toke levantamos el capot sacamos la varilla del aceite y humeaba dos mano! y peor cuando sacó la tapa grande! nunca la hice cagar a la amarok nose por q ese problema! alguien ya tuvo ese problema?? estoi sorprendido desilucionado y DESESPERADOO!!! espero alguien pueda ayudarme!!!

lamentablemente te topaste con un ignorante, llevala a otro lado, en estos motores es normal ese comportamiento.
cuanto aceite te consume cada 10.000km, hasta 1 - 1.5 litros es normal.


ClubdeAmigosAmarok
Amarokers.com.ar

juancozzarin
Mensajes: 1164
Registrado: Mar Feb 22, 2011 4:41 pm

Jue Mar 14, 2013 9:11 am

mas que ignorante un vivo....es solo para bajarte el precio, decile que te haga la gauchada de ir hasta el salon para prender una cero, sacale la tapa, y acelerala a 2000 vtas.... vas a ver que las secretarias se tienen que ir a cambiar a la casa..
mi chata hace eso desde cero, tiene 70000 km a las chapas y el aceite no se lo miro, pero no gasta.

Richi
Mensajes: 15
Registrado: Mié Sep 12, 2012 6:44 pm

Vie Mar 15, 2013 8:33 am

Hola a todos:
Les cuento que tuve un problemita, ya que se predio el testigo del airbag, lo hice ravisar por un mecanico de confianza y me comento que se habia desconectado un cablecito que para volver a conectar tenia que sacar la radio, que les paso a otras Amarok y que el les colocaba un precinto para asegurarlo, asi que en una hora quedo resuelto,posiblemente habia sido por el traqueteo que tuvo, ya que en febrero hice un viajecito de casi 8000 km arrancando de Bs. As. Villa Pehuenia y siguiendo por la 40 hasta El Calafate y volvi por la ruta 3, solo tuve un inconveniente, saliendo de Rio Mayo corte una goma en el ripio y la repuse en El Calafate ($2500 no se cuanto cuesta aqui), eso si para cambiarla en el ripio dio un poco de trabajo (menos mal que no andaba de traje) lo mas duro fue que estaba la llanda agarrada y hubo que pegarle bastante para que salga, bueno fue la primera, laproxima va a ser mas facil, el resto todo perfecto.
Richi

Jose Fede
Mensajes: 5
Registrado: Lun Mar 25, 2013 8:34 pm

Lun Mar 25, 2013 8:46 pm

Estimados caballeros
Consulta a los que saben o ya tienen o han tenido Amarok.
Estoy a punto de comprar una Amarok Trendline 4×4 y me han contado cosas buenas y malas.
Como que tiene problemas en diferencial… etc... etc
Me pueden comentar y/o asesorar???
Gracias José

nelsondeprimera
Mensajes: 1
Registrado: Sab Jun 22, 2013 11:52 am

Sab Jun 22, 2013 12:53 pm

hola soy nuevo en este foro y es mi primera camioneta y gasolera, tengo una amarok con 7000klm , les hago una pregunta porque no entiendo nada de motores , es normal en este tipo de camioneta que al acelerar de golpe se sienta un pistoneo

Responder
  • Información
  • ¿Quién está conectado?

    Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado