motor caja reductora

Discusiones de mecanica en general, reformas, actualizaciones, mejoras, de todo un poco.
Subforos:
HOWTO - Reparaciones y/o soluciones domesticas.
Berny
Mensajes: 8
Registrado: Vie May 21, 2021 3:51 pm

Sab Jun 26, 2021 7:07 pm

Buenas tardes; Mi Amarok no acopla la doble, cuando la acciono queda parpadeando el autito en el tablero y luego vuelve a 4x2, saqué el motor de la reductora y noto que no gira libre.
ese motor tiene que girar libre para uno y otro lado?
hace como que recibe tensión pero está estático.

Avatar de Usuario
MauricioMT
Mensajes: 4319
Registrado: Vie Jun 25, 2010 9:17 pm
Ubicación: Buenos aires

Sab Jun 26, 2021 8:28 pm

NO gira libre, en la punta es un sin fin con reduccion!
Hay dos fichas, una beige que es la conexión al motor y otra negra que es el sensor hall, chequea bien ambas. Proba el motor afuera y debería funcionar. Podes desarmar el motor, en caso de que no gire puede que unos de los imanes que hay dentro se haya salido, aunque esto es muy raro.

Imagen
Amarokers.com.ar

Avatar de Usuario
Darker
Mensajes: 771
Registrado: Lun May 04, 2020 7:48 pm
Ubicación: Hurlingham

Dom Jun 27, 2021 5:02 pm

no se cuantas veces probaste, pero si hace eso hay que moverla un poco para adelante o atras, o probar andando despacio ...
no se si escanenado aparecera alguna falla , pero no parece ser algo complicado, como dice Mauricio
Norberto - Dark Label 2016 4x4 MT

Avatar de Usuario
pancholaf
Mensajes: 3036
Registrado: Jue Ago 14, 2014 8:35 am
Ubicación: Santa Fe

Mar Jun 29, 2021 10:03 am

en todas las 4x4 es indispensable conectarla una vez el ames.. aunque sea derecho por la calle dos cuadras.

Si no la usas nunca se trancan. En las que son con palanca... se traba y no la movés ni a palos.

como dicen.. proba el motor fuera. Y si no se mueve puede estar pegado el eje. También ha pasado de que se cortan los cables por haberse enganchado con ramas, alambres etc, y no anda el motor, o no le da la señal de sensor de posición.
Pancho..santa fe..CONFORT V6 2018... ex HP 4x4 2015,HP 4x4 2012, HP 4x4 2013

Avatar de Usuario
wlacba
Mensajes: 3500
Registrado: Vie Ago 30, 2013 2:35 pm

Mar Jun 29, 2021 10:29 pm

Bernardo no es un motor comun de continua es un motor que esta pensado para ser activado por PWM que es la señal que le manda la ECU J646, si bien se puede probar lo podes quemar así. ese Servo tené en cuenta que solo gira 90° en sentido Horario para conectar la Doble y 125° mas tambien Horario para conectar la Baja. y Viceversa para su retorno. O SEA NO LLEGA A GIRAR NI 1 VUELTA nunca.
Wences !! LW5CLT

Avatar de Usuario
wlacba
Mensajes: 3500
Registrado: Vie Ago 30, 2013 2:35 pm

Mar Jun 29, 2021 10:33 pm

fijate si no la desarmaron que esté mal seteada la posición de ese eje, que gira primero mueve pra la doble y luego para la baja, es algo que los mecanicos por lo general le erran al armar.
No me toco nunca pero he visto meter la pata.
No recuerdo si el seteo o puesta a cero incluso se hace con el vag com , pero le paso a un amigo que armaron no andaba ni a palos, despues de sacar batería resetear andar y no darle mas bola volvió a su posición y empezo a andar bien.

Por eso luego de eso me puse a chusmear bastante como trabajaba el sistema, pero no lo desarme nunca en la mía
Wences !! LW5CLT

Avatar de Usuario
wlacba
Mensajes: 3500
Registrado: Vie Ago 30, 2013 2:35 pm

Mar Jun 29, 2021 10:38 pm

no lo fuerces mucho de afuera, ya que internamente tiene un engranaje plastico y un sin fin. QUe no se rompe nunca ni falla salvo que lo toque un mecanico.

ahora que veo la imagen me queda la duda en los manuales si los 90 grados y 125 habla del eje motor o del eje de comando, que por lo visto tiene buena reducción

Imagen
Wences !! LW5CLT

Avatar de Usuario
Darker
Mensajes: 771
Registrado: Lun May 04, 2020 7:48 pm
Ubicación: Hurlingham

Jue Jul 01, 2021 10:30 am

wlacba escribió:
Mar Jun 29, 2021 10:38 pm
no lo fuerces mucho de afuera, ya que internamente tiene un engranaje plastico y un sin fin. QUe no se rompe nunca ni falla salvo que lo toque un mecanico.
Jajajajaja ... a veces pasa
Norberto - Dark Label 2016 4x4 MT

jose martiarena
Mensajes: 124
Registrado: Mié Jun 08, 2011 8:55 pm

Mié Ene 18, 2023 8:47 pm

Bunas Tardes. Cuando aprieto el botón de la reductora en movimiento para poner la doble, queda parpadeando en el tablero, y en la botonera marca ya en doble.
Pero la doble no entra.
Y hacía menos de una semana que la había usado por 40 km.
¿Le ha pasado a alguno?, ¿cómo lo arregló?
¿se cambia el motor accionador? Gracias. -

Juanverdea
Mensajes: 6
Registrado: Jue Ene 19, 2023 8:38 am

Jue Ene 19, 2023 8:41 am

¿Desde cuando te pasa exactamente eso?
Dios tiene el mejor plan para ti. Busca en Él la luz que iluminará tus días más oscuros, el consuelo para cada una de tus tristezas, y especialmente, la fortaleza para abrigar tu corazón. El señor no te defraudará.

Fuente: Frases.Top

Responder
  • Información
  • ¿Quién está conectado?

    Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado