motor caja reductora

Discusiones de mecanica en general, reformas, actualizaciones, mejoras, de todo un poco.
Subforos:
HOWTO - Reparaciones y/o soluciones domesticas.
Juanverdea
Mensajes: 6
Registrado: Jue Ene 19, 2023 8:38 am

Jue Ene 19, 2023 8:42 am

Es que es algo bastante raro sinceramente.
Dios tiene el mejor plan para ti. Busca en Él la luz que iluminará tus días más oscuros, el consuelo para cada una de tus tristezas, y especialmente, la fortaleza para abrigar tu corazón. El señor no te defraudará.

Fuente: Frases.Top

jose martiarena
Mensajes: 125
Registrado: Mié Jun 08, 2011 8:55 pm

Jue Ene 19, 2023 2:26 pm

Ahora en casa la probé de nuevo y calza la 4x4, pero queda titilando en el tablero la señal de 4x4 alta y luego baja.
Si saco el contacto deja de titular. En la botonera marca bien en todos los casos.

Avatar de Usuario
pancholaf
Mensajes: 3036
Registrado: Jue Ago 14, 2014 8:35 am
Ubicación: Santa Fe

Jue Ene 19, 2023 2:27 pm

jose martiarena escribió:
Mié Ene 18, 2023 8:47 pm
Bunas Tardes. Cuando aprieto el botón de la reductora en movimiento para poner la doble, queda parpadeando en el tablero, y en la botonera marca ya en doble.
Pero la doble no entra.
Y hacía menos de una semana que la había usado por 40 km.
¿Le ha pasado a alguno?, ¿cómo lo arregló?
¿se cambia el motor accionador? Gracias. -
Controla que no estén oxidados los enchufes que van al motor de la reductora, ni el que va al sensor hall que esta al costado y mide las posiciones. Es la falla mas común.

También se puede haber cortado el cable por una rama, alambre, algo que le pego o lauchas.

Seria lo primero a controlar.

También hay casos que se oxidaron los bujes del motor porque les entro agua, y queda trabado.
Pancho..santa fe..CONFORT V6 2018... ex HP 4x4 2015,HP 4x4 2012, HP 4x4 2013

Avatar de Usuario
pancholaf
Mensajes: 3036
Registrado: Jue Ago 14, 2014 8:35 am
Ubicación: Santa Fe

Jue Ene 19, 2023 2:28 pm

jose martiarena escribió:
Jue Ene 19, 2023 2:26 pm
Ahora en casa la probé de nuevo y calza la 4x4, pero queda titilando en el tablero la señal de 4x4 alta y luego baja.
Si saco el contacto deja de titular. En la botonera marca bien en todos los casos.
titila porque el modulo le manda la señal al motor , pero no recibe la señal del sensor de posiciones. Los motivos mas comunes te los describí antes.
Pancho..santa fe..CONFORT V6 2018... ex HP 4x4 2015,HP 4x4 2012, HP 4x4 2013

jose martiarena
Mensajes: 125
Registrado: Mié Jun 08, 2011 8:55 pm

Vie Ene 20, 2023 12:33 pm

gracias. no he podido desenchufar la ficha que va al sensor de la reductora, no he hecho fuerza por temor a romperlo, he de seguir tratando con paciencia. De nuevo gracias.-

Javier73
Mensajes: 650
Registrado: Sab Oct 17, 2015 12:05 am
Ubicación: Burzaco, Buenos Aires, Argentina

Vie Ene 20, 2023 3:37 pm

Hola, rocialo con wd40 por fuera, tiene un traba, que si está sucio o muy reseco no la vas a mover ni a palos y es cuando se rompen los conectores. Tambien pasa que del lado interno del conector tienen una goma (que hace de burlete) y esa tambien se pega con el tiempo por que no se mueve (cumple la funcion de proteger los contactos de la ficha) para que no entre agua, mugre, etc, etc..


Javier

Responder
  • Información
  • ¿Quién está conectado?

    Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados