temperatura de 90 a 110

Discusiones de mecanica en general, reformas, actualizaciones, mejoras, de todo un poco.
Subforos:
HOWTO - Reparaciones y/o soluciones domesticas.
luisma
Mensajes: 560
Registrado: Lun Feb 07, 2011 7:59 am
Ubicación: San Antonio de Areco

Mar Jun 21, 2011 12:55 pm

ME PASO NUEVAMENTE. volviendo de caviahue ayer, con temp de 2 cº en la ruta, por la pamapa, la temp se fue a 110º, pare para ver si estaba funcionando el electro y me di cuenta que no estaba funcionando. eso puede ser el problema. ahora cuando le haga el service de los 20 mil les voy a decir.
Luisma.
Ex Amarok HL 4x4
Ex Amarok HL AT MY14

Amarok V6 258 HP.

Avatar de Usuario
Australis
Mensajes: 7403
Registrado: Sab Dic 18, 2010 4:06 pm
Ubicación: Comodoro Rivadavia Chubut

Mié Jun 22, 2011 9:15 am

Con 2ºC no necesita electro................ ;) ;) ;)
Y lo mas probable es que el sensor de temperatura del electro "lea" bien y no encienda
y lo que esté "loco" en el tuyo sea el del indicador...........
Si ya sabes que indica tu camioneta, te debes procupar solo cuando pase de 110 que
para ella es lo "normal"..............
El manual dice muy claramente que la temperatura normal de funcionamiento es hasta 120ºC "de indicador"....
Me dijo un Loco una vez:
¿¿ Y si los locos tuviesemos razón???

Avatar de Usuario
Gaf
Mensajes: 34
Registrado: Mar Mar 08, 2011 11:29 am
Ubicación: Ciudad Evita

Mié Jun 22, 2011 11:08 pm

luisma escribió:ME PASO NUEVAMENTE. volviendo de caviahue ayer, con temp de 2 cº en la ruta, por la pamapa, la temp se fue a 110º, pare para ver si estaba funcionando el electro y me di cuenta que no estaba funcionando. eso puede ser el problema. ahora cuando le haga el service de los 20 mil les voy a decir.
luisama, a mi me pasa algo parecido, hace 15 dias que la tengo y cuando voy a mas de 100 la temperatura salta a 110, hoy estuve en la agencia y tengo turno para el lunes ya que me dijeron que no es muy normal que ocurra eso, segun el mecanico lo mas probable es que sea el termostato.
Imagen

Avatar de Usuario
francom89
Mensajes: 724
Registrado: Mié Ago 18, 2010 1:33 am
Ubicación: Buenos Aires

Jue Jun 23, 2011 2:45 am

Para mi que realmente es un problema del indicador.... Andando en ruta el electroventilador es bastante al pedo que funciones porque mas flujo de aire que el que se genera con el movimiento no va a crear, con 2°C y andando arriba de 100km/h basta con sacar la mano para ver como se te recontra enfria.
Saludos
Touareg FSI V8
Ex - Amarok Highline PkTDI 4MOTION!
Nada como ir juntos a la par!
ImagenImagenImagen

pepesanchez
Mensajes: 3
Registrado: Vie Jun 27, 2014 9:13 am

Mié Abr 26, 2017 12:07 pm

Hola a todos. Coincido con los que dicen que el indicador del tablero es mas que todo para dar tranquilidad, pero no es para nada preciso. Hace unos dias se me prendió la luz de check engine y al conectarle el elm327 (es un adaptador obd2 que te permite, entre otras cosas, mirar en el celular parámetros de la camioneta en tiempo real y los codigos de error de la ecu). Como el error que tiraba es el P2185 (no es un error critico) decidí salir a la ruta y fui monitoreando en forma continua la temperatura. Para mi sorpresa, mientras que en el tablero la aguja siempre marcó 90º, en la ECU la temperatura variaba desde 89º hasta 102º, más que normal teniendo en cuenta que venía a 110kms/h con viento mucho de frente.

osvi travel
Mensajes: 82
Registrado: Jue Jul 28, 2016 2:00 pm
Ubicación: puerto madryn

Lun Jun 26, 2017 3:17 pm

hola buscando informacion en datos anteriores sobre temperatura yo tengo la duda sobre el tiempo de calentamiento, a una temperatura ext. de 5 a 10º tarda mas de 20 minutos en llegar a 90º .Por lo leido debe ser el mismo problema del marcador solo que en sentido contrario al ir el rango de 20 en 20.

Luis Maria
Mensajes: 3503
Registrado: Jue Ago 02, 2012 6:08 pm
Ubicación: CAP. NACIONAL DEL PETROLEO - CHUBUT

Lun Jun 26, 2017 4:48 pm

osvi travel escribió:hola buscando informacion en datos anteriores sobre temperatura tengo la duda sobre el tiempo de calentamiento, a una temperatura ext. de 5 a 10º tarda mas de 20 minutos en llegar a 90º .Por lo leido debe ser el mismo problema del marcador solo que en sentido contrario al ir el rango de 20 en 20.
Está seteado para que vaya marcando en ese rango. Si fuera de aguja quizas seria mas preciso.
Tarda en subir porque hace frío.

ezee
Mensajes: 2
Registrado: Jue Ago 31, 2017 9:58 pm

Jue Ago 31, 2017 10:10 pm

hola a todos, yo tengo un problemon con la amarok, la temperatura se me va rapido a 130, se cambio el termostato y sigue igual

mauro beltramo
Mensajes: 9
Registrado: Mié Jul 01, 2015 7:16 pm

Mar May 07, 2019 7:24 pm

hola a todos.. me sumo a los que le suben la temperatura a 110 .. es normal parece.. igual la mia es integral automatica..

Avatar de Usuario
Australis
Mensajes: 7403
Registrado: Sab Dic 18, 2010 4:06 pm
Ubicación: Comodoro Rivadavia Chubut

Mar May 07, 2019 9:46 pm

Si es el modelo viejo, con temperatura de "cuadraditos", es normal mientras no se pase de 110, es solo la calibración del reloj, de vez en cuando y de manera aleatoria le da por hace ese salto .-
Me dijo un Loco una vez:
¿¿ Y si los locos tuviesemos razón???

Responder
  • Información
  • ¿Quién está conectado?

    Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados