Luz de giro

Todo lo que hay que saber de electronica, sensores, actuadores, ECU, potenciacion, seguridad activa y pasiva, gestion electronica.
Responder
motero73
Mensajes: 169
Registrado: Mar Sep 18, 2012 4:51 pm
Ubicación: Cordoba, Cordoba

Mar Ago 16, 2016 12:49 pm

Hola a todos, quería comentarles que cuando acciono la luz de giro derecha, en el tablero la frecuencia de encendido es mas rápida que la izquierda y que las luces exteriores, funcionan todos las lamparas pero la frecuencia del tablero es mas rápida que las luces exteriores. Alguna idea de que puede ser.....?

Saludos

julina
Mensajes: 241
Registrado: Mié Jun 17, 2015 11:13 am
Ubicación: bahia blanca

Mar Ago 16, 2016 1:50 pm

Es una starline que le agregaste algo electrico?

motero73
Mensajes: 169
Registrado: Mar Sep 18, 2012 4:51 pm
Ubicación: Cordoba, Cordoba

Mar Ago 16, 2016 4:13 pm

Nop es una TL, lo único agregado es luz para trailer con LED que no uso hace mucho tiempo....

La Tanqueta
Mensajes: 197
Registrado: Mié Nov 13, 2013 5:11 pm
Ubicación: Capital federal

Mar Ago 16, 2016 8:48 pm

Hola y le pusiste el modulo para las luces del trailer?
abrazo
Gaby
Amarok 4x4 180 hp starline

Danie Castro
Mensajes: 515
Registrado: Jue Jul 09, 2015 7:32 pm
Ubicación: Loma Hermosa Buenos Aires

Mar Ago 16, 2016 9:26 pm

Es un falso contacto en algun portalamparas o falta de masa al portalamparas, busca por ese lado prende igual, pero con menos intensidad, sino comprate una lampara que son 1 polo 21w las de giro y proba, esta ahi el problema, no en el destellador.
HP 4x4 AT 2015

motero73
Mensajes: 169
Registrado: Mar Sep 18, 2012 4:51 pm
Ubicación: Cordoba, Cordoba

Mié Ago 17, 2016 8:10 am

Solucionado, efectivamente era un falso contacto en el portalamparas delantero, lo saque y volví a poner y listo. El cambio de frecuencia anuncia foco quemado o falso contacto, gracias por las respuestas.

Saludos

Avatar de Usuario
EFC
Mensajes: 30
Registrado: Mar Nov 18, 2014 8:59 am
Ubicación: San Salvador de Jujuy

Sab Sep 11, 2021 9:12 pm

motero73 escribió:
Mié Ago 17, 2016 8:10 am
Solucionado, efectivamente era un falso contacto en el portalamparas delantero, lo saque y volví a poner y listo. El cambio de frecuencia anuncia foco quemado o falso contacto, gracias por las respuestas.

Saludos
Excelente dato, muchas gracias. Hace un rato al llegar a casa me comenzó el destello rápido del lado izquierdo.
Highline 180CV 2013
4400 msnm y subiendo !!

Responder
  • Información
  • ¿Quién está conectado?

    Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados