limpiaparabrisas - cual es el fusible

Manuales, PDFs, datos tecnicos, todo lo que sepas de VW Amarok.
Responder
gpsuarez
Mensajes: 781
Registrado: Dom Jun 23, 2013 10:11 am
Ubicación: Ituzaingo, prov. de Buenos Aires

Mié Mar 17, 2021 10:40 am

Buenos Dias, mi hijo tiene una amarok Startline 2015, el motor de limpiaparabrisas dejo de funcionar, alguien sabe cual es el fusible correspondiente, tengo un listado de fusibles y su ubicación pero no esta el del limpiaparabrisas, tal ves lo comparta con otro, si alguno tiene ese dato y me lo puede pasar se lo agradezco

abrazos
Gabriel Suarez
amarok 2010 4x4 163 cv Highline MY 2011

gpsuarez
Mensajes: 781
Registrado: Dom Jun 23, 2013 10:11 am
Ubicación: Ituzaingo, prov. de Buenos Aires

Mié Mar 17, 2021 11:23 am

Vuelvo sobre el mismo Post encontré en el foro un post viejo que indica que seria el fusible nº 43, pero me pregunto si tambien puede ser el Relé en el caso que el fusible este Ok. en ese caso cual seria ese Relé.?

muchas gracias por la ayuda
Gabriel Suarez
amarok 2010 4x4 163 cv Highline MY 2011

Avatar de Usuario
Darker
Mensajes: 452
Registrado: Lun May 04, 2020 7:48 pm
Ubicación: Hurlingham

Mié Mar 17, 2021 6:53 pm

a ver si esto te sirve ... otra seria ver si le llega corriente al motor del limpiarabrizas, o algun terminal desenchufado o flojo

https://www.dropbox.com/s/6l6mmrjbqefci ... es%201.pdf
Norberto - Dark Label 2016 4x4 MT

Avatar de Usuario
wlacba
Mensajes: 3358
Registrado: Vie Ago 30, 2013 2:35 pm

Mié Mar 17, 2021 9:40 pm

no tengo Gabi el detalle de las 2011
Wences !! LW5CLT

gpsuarez
Mensajes: 781
Registrado: Dom Jun 23, 2013 10:11 am
Ubicación: Ituzaingo, prov. de Buenos Aires

Jue Mar 18, 2021 12:04 pm

Darker escribió:a ver si esto te sirve ... otra seria ver si le llega corriente al motor del limpiarabrizas, o algun terminal desenchufado o flojo

https://www.dropbox.com/s/6l6mmrjbqefci ... es%201.pdf
Gracias Norberto, es para la amarok de mi hijo que es 2015 sera lo mismo ??
un abrazo
Gabriel Suarez
amarok 2010 4x4 163 cv Highline MY 2011

gpsuarez
Mensajes: 781
Registrado: Dom Jun 23, 2013 10:11 am
Ubicación: Ituzaingo, prov. de Buenos Aires

Jue Mar 18, 2021 12:05 pm

wlacba escribió:no tengo Gabi el detalle de las 2011
Wences es para la amarok de mi hijo que es una 2015, Norberto me paso el diagrama de la mía que es 2011
si tenes algo de la 2015 sera de utilizadas.
abrazos
Gabriel Suarez
amarok 2010 4x4 163 cv Highline MY 2011

Avatar de Usuario
wlacba
Mensajes: 3358
Registrado: Vie Ago 30, 2013 2:35 pm

Jue Mar 18, 2021 6:24 pm

perdon era para no confundirte, si es la fusiblera nueva va

sería el 19 o 68 parece

Imagen

Imagen

Imagen
Wences !! LW5CLT

gpsuarez
Mensajes: 781
Registrado: Dom Jun 23, 2013 10:11 am
Ubicación: Ituzaingo, prov. de Buenos Aires

Vie Mar 19, 2021 5:14 pm

wlacba escribió:perdon era para no confundirte, si es la fusiblera nueva va

sería el 19 o 68 parece

Imagen

Imagen

Imagen


Muchas Gracias Wences
Un gran abrazo
Gabriel Suarez
amarok 2010 4x4 163 cv Highline MY 2011

Avatar de Usuario
wlacba
Mensajes: 3358
Registrado: Vie Ago 30, 2013 2:35 pm

Vie Mar 19, 2021 10:43 pm

espero que se solucione,
no lo busqué pero para mi no tiene RELE, ya que regula por PWM la velocidad

si puedo despues lo chusmeo un poco
Wences !! LW5CLT

gpsuarez
Mensajes: 781
Registrado: Dom Jun 23, 2013 10:11 am
Ubicación: Ituzaingo, prov. de Buenos Aires

Sab Mar 20, 2021 8:14 am

wlacba escribió:espero que se solucione,
no lo busqué pero para mi no tiene RELE, ya que regula por PWM la velocidad

si puedo despues lo chusmeo un poco
Gracias Wences, el zapito funciona bien, lo que no funcióna es el motor del limpiaparabrisas de modo que debiera ser el nº 68

un abrazo
Gabriel Suarez
amarok 2010 4x4 163 cv Highline MY 2011

Responder
  • Información
  • ¿Quién está conectado?

    Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado