TUTO CAMBIO CORREA DISTRIBUCION, BBA AGUA Y TENSOR POLI-V

Con el aporte de todos podemos hacer de este espacio un lugar unico donde explicar como solucionamos nosotros mismos algun inconveniente con nuestra Amarok.
Avatar de Usuario
pancholaf
Mensajes: 2762
Registrado: Jue Ago 14, 2014 8:35 am
Ubicación: Santa Fe

Lun Jun 10, 2019 10:06 am

maxx1977 escribió:Pancholaf esta vez si voy a sacar el electro pero no logro desifrar la doble traba del conector electrico, hay que levantar la pestañita negra de adentro de la pestaña roja y esta ultima tirar hacia abajo?
No lo recuerdo bien.. pero creo que es como decís, es una traba doble. Hay que sacar la parte roja para después soltar la traba. Hay que tener precaución al armar. porque si no hace contacto la parte de can bus, no anda mas el electro.


maxx1977 escribió:
Otra pregunta, estoy sintiendo un golpeteo a hierro a veces viniendo de la bomba hidráulica, la verdad es que hace unos días que se siente ruido como a ruleman gastado o algo así, ese fue el motivo por el cual empecé a cambiar poleas por otras que ya tengo, cambie el tensor de distribución, luego algunas poleas chicas también, luego tensor de la poli v ahora estaba por cambiar una polea fija de la poli v hasta que apareció este golpeteo. La pregunta, la polea de la bomba hidráulica tiene algo mas adentro o va directo al eje de la bomba? porque una vez me cambiaron esa polea en el service.

Gracias
Puede ser que el liquido hidráulico este viejo, o no este en nivel y hace que la bomba haga ese ruido. Revisa por las dudas que la polea este ajustada. Pero atrás de la polea no tiene nada, es el buje de la bomba directamente.
Pancho..santa fe..CONFORT V6 2018... ex HP 4x4 2015,HP 4x4 2012, HP 4x4 2013

Avatar de Usuario
maxx1977
Mensajes: 25
Registrado: Lun Feb 27, 2012 8:46 am

Jue Jun 13, 2019 8:15 pm

al final era la bomba al moverla con la mano podía sentir que estaba jodido el ruleman, la mande a una casa de hidráulica acá en Chajarí, hidráulica Muller que trabaja muy bien y quedo de primera por un precio más que razonable, una bomba nueva en haimovich gualeguaychu estaba cerca de los 30mil, mi camioneta tiene 173mil km y ya le toca nuevo cambio de distribución mas bomba de agua, quizás siga tus pasos y hago todo yo.

Gracias

Avatar de Usuario
pancholaf
Mensajes: 2762
Registrado: Jue Ago 14, 2014 8:35 am
Ubicación: Santa Fe

Vie Jun 14, 2019 8:12 am

Que bueno que la pudiste reparar. No sabia que tenia ruleman, pensé que era con rodillos.
Pancho..santa fe..CONFORT V6 2018... ex HP 4x4 2015,HP 4x4 2012, HP 4x4 2013

tianvos
Mensajes: 32
Registrado: Dom Jul 14, 2013 10:59 am

Vie Sep 13, 2019 5:53 pm

hice el cambio de distribución usando este tutorial. Todo muy bien!

Tenia 118.500 km, no cambie la bomba de agua, si el resto, (no el tensor de la poli v)
Es una MY2016, con lo cual es bastante hermética.
Manejo mucho en ruta, y soy tranquilo.
Lo que saque, la verdad, parece nuevo.

gracias, muy bueno el tutorial.

Avatar de Usuario
pancholaf
Mensajes: 2762
Registrado: Jue Ago 14, 2014 8:35 am
Ubicación: Santa Fe

Lun Sep 16, 2019 3:37 pm

Si la chata hubiese salido con ese protector estanco desde que nació. Se hubiesen evitado muchos dolores de cabeza.
Seguramente podríamos usar la correa 150.000km como en las toyotas.

Fue una malisima impericia largarla con un protector de correa de "auto", sin tenes en cuanta que estaban haciendo una Pick Up.
Supongo que por inexperiencia en el segmento.
Pancho..santa fe..CONFORT V6 2018... ex HP 4x4 2015,HP 4x4 2012, HP 4x4 2013

Ramuco
Mensajes: 8
Registrado: Mar Abr 14, 2015 4:02 pm

Vie Oct 11, 2019 9:25 am

Gracias!!! fantastica tu descripción. Gran aporte al grupo

joseuno1969
Mensajes: 3
Registrado: Lun Dic 11, 2017 8:52 pm

Vie Mar 27, 2020 8:10 pm

PANCHO!!
URGENTE - URGENTEEEE!!
Que tal Gente del foro, que tal la estan pasando con este tema de la cuarentena?? Un embole jaj jaj.
panchito me puse ha desarmar la chata tal cual pusiste el post. todo de diez hasta que lo puse en marcha y debe ser que algo hice mal. Seguro. lo encendi y marcho en el acto pero sentia un pequeño golpesito primero entonces lo apague y luego lo quise encender pero se apaga al toque. Se me hace que le erre de alguna manera al punto. la pregunta: Y ahora ? Que hago? Por favor si estas por alli dame una mano? Desde ya muchas gracias. Y si existe algun post qque algunos de uds. sepan me avisan? Gracias.

Avatar de Usuario
pancholaf
Mensajes: 2762
Registrado: Jue Ago 14, 2014 8:35 am
Ubicación: Santa Fe

Sab Abr 04, 2020 9:20 am

joseuno1969 escribió:PANCHO!!
URGENTE - URGENTEEEE!!
Que tal Gente del foro, que tal la estan pasando con este tema de la cuarentena?? Un embole jaj jaj.
panchito me puse ha desarmar la chata tal cual pusiste el post. todo de diez hasta que lo puse en marcha y debe ser que algo hice mal. Seguro. lo encendi y marcho en el acto pero sentia un pequeño golpesito primero entonces lo apague y luego lo quise encender pero se apaga al toque. Se me hace que le erre de alguna manera al punto. la pregunta: Y ahora ? Que hago? Por favor si estas por alli dame una mano? Desde ya muchas gracias. Y si existe algun post qque algunos de uds. sepan me avisan? Gracias.
Recien veo.

desarma y hace el proceso de poner a punto nuevamente. Algo no hiciste bien. Enclavija y afloja los engranajes. Dale la tensión hasta la marca el tensor. Mira el video y hace lo mismo
Pancho..santa fe..CONFORT V6 2018... ex HP 4x4 2015,HP 4x4 2012, HP 4x4 2013

Cristianqn
Mensajes: 4
Registrado: Jue Jun 13, 2019 6:41 pm

Mar May 26, 2020 8:47 pm

Buenísimo el tutorial, muy didáctico y claro, tengo mi amarok 2016 con 92mil km. Y me decidí hacer la distribución yo mismo después de ver este tutorial, Compré un kit con lo siguiente:
* CORREA ORIGINAL VW
* TENSOR MOVIL ORIGINAL VW
* RODILLOS FIJOS ORIGINAL VW
* BULONES
* BOMBA DE AGUA MARCA DOLZ
* CORREA POLY-V 6PK-1555 CONTINENTAL
* REFRIGERANTE G13 ORIGINAL VW X 1,5 LITROS
Pero ahora me doy cuenta que no tengo los tensores de la correa poli v, en que kilómetraje es recomendable cambiarlos?
Me mire todo el tutorial y se me paso por alto y ahora no quiero desarmar y encontrarme con que los tenia que cambiar, espero sus consejos, muy bueno el foro soy usuario desde mediados del año pasado pero recién hoy abrí un tema con mi presentación.
Saludos y espero sus consejos.

Javier73
Mensajes: 581
Registrado: Sab Oct 17, 2015 12:05 am
Ubicación: Burzaco, Buenos Aires, Argentina

Mié May 27, 2020 1:01 am

Hola, viendo lo que compraste, me parece que compraste al cuete la bomba de agua, salvo que hayas visto que tenes una perdida, por lo general no se cambia, el refrigerante como ya tiene 4 años, si ves que esta sin el color rosado caracteristico del G13, lo podes cambiar y lo que te falto (el tensor poly-v y la polea de reenvio) lo podes comprar suelto por ML o en alguna casa de repuestos en Neuquen, eso se vende suelto.
Tambien podes, antes de desarmar todo, sacar la poly-v sola y ver si el tensor y la polea de reenvio hacen ruido o tienen juego, y ahi decidir comprarlos y cambiarlos, si estan buenos no hace falta cambiarlos. SI le prestaria mas atencion por el kilometraje a la polea del alternador, ya al kilometraje que tenes suelen empezar a trabarse, fijate que hay un post con bastante informacion al respecto...

Saludos

Javier

Responder
  • Información
  • ¿Quién está conectado?

    Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 13 invitados