TUTO CAMBIO CORREA DISTRIBUCION, BBA AGUA Y TENSOR POLI-V

Con el aporte de todos podemos hacer de este espacio un lugar unico donde explicar como solucionamos nosotros mismos algun inconveniente con nuestra Amarok.
Avatar de Usuario
pancholaf
Mensajes: 2762
Registrado: Jue Ago 14, 2014 8:35 am
Ubicación: Santa Fe

Lun Nov 30, 2020 8:19 am

Pelado, si puede ser la distribución, ya que es tan fina la puesta a punto que puede variar entre caliente y frio por la dilatación de la correa y otros componentes.

Algo muy fácil de probar es volver a poner a punto, poniendo las clavijas en los puntos de la polea del árbol de levas y la bomba, y haciendo coincidir el punto de la polea sobre la carcasa de plástico. Hay que desarmar muy poco para hacer eso. Tal vez quedo mal y haciendo ese trabajo se soluciona. Si no ya tiene mas pinta de ser algo de inyección.. pero al escanear tira que falla tuvo si fue de inyección, si es por fuera de punto no acusa nada.

Hay mecánicos que siguen cambiando la correa de distribución a la vieja escuela.. marcando y armando donde sacaron la vieja.. en estos motores eso no va. Hay que soltar la poleas correctoras, enclavijar y después poner a punto y ajustar el tensor.


Que ganas de ir para tus lares.. que lindo es pehueña , moquehue, caviahue... copahue (como sea que se escriban).. rios de colores locos, volcanes y todo el pisaje de esa zona.. si puedo ir en el verano... te la controlo de pasada, jaja.
Pancho..santa fe..CONFORT V6 2018... ex HP 4x4 2015,HP 4x4 2012, HP 4x4 2013

Avatar de Usuario
Darker
Mensajes: 495
Registrado: Lun May 04, 2020 7:48 pm
Ubicación: Hurlingham

Lun Nov 30, 2020 9:56 am

pancholaf escribió:Que ganas de ir para tus lares.. que lindo es pehueña , moquehue, caviahue... copahue (como sea que se escriban).. rios de colores locos, volcanes y todo el pisaje de esa zona.. si puedo ir en el verano... te la controlo de pasada, jaja.
sale caravana !!! :-)
Norberto - Dark Label 2016 4x4 MT

PeladoPetry
Mensajes: 33
Registrado: Dom May 13, 2018 11:24 pm
Ubicación: Las Lajas, Neuquén

Vie Dic 04, 2020 11:19 am

pancholaf escribió:Pelado, si puede ser la distribución, ya que es tan fina la puesta a punto que puede variar entre caliente y frio por la dilatación de la correa y otros componentes.

Algo muy fácil de probar es volver a poner a punto, poniendo las clavijas en los puntos de la polea del árbol de levas y la bomba, y haciendo coincidir el punto de la polea sobre la carcasa de plástico. Hay que desarmar muy poco para hacer eso. Tal vez quedo mal y haciendo ese trabajo se soluciona. Si no ya tiene mas pinta de ser algo de inyección.. pero al escanear tira que falla tuvo si fue de inyección, si es por fuera de punto no acusa nada.

Hay mecánicos que siguen cambiando la correa de distribución a la vieja escuela.. marcando y armando donde sacaron la vieja.. en estos motores eso no va. Hay que soltar la poleas correctoras, enclavijar y después poner a punto y ajustar el tensor.


Que ganas de ir para tus lares.. que lindo es pehueña , moquehue, caviahue... copahue (como sea que se escriban).. rios de colores locos, volcanes y todo el pisaje de esa zona.. si puedo ir en el verano... te la controlo de pasada, jaja.
Pancho! Gracias por tu respuesta. Me había llegado la notificación al spam. En estos días empezó a molestarme un poco el arranque en frío también. Tengo que darle dos veces para que arranque. Me parece que puede ser la válvula reguladora de presión. Que cuando la chata está parada debería cerrarse no? Para que en el arranque tenga suficiente presión en el riel. Otra cosa que noté cuando fui a mendoza y puse el limpia inyectores es que cuando llegas a una esquina y pones punto muerto, con lo que tiene que volver al ralenti, vibra un segundo y se normaliza. Se me hace que se traba esa válvula. Tengo para hacerle limpieza por ultrasonido, pero me lo dejé en mza. Otra cosa que está haciebdo es que tironea un poco si vas en segunda despacito.
Ayer estuve viendo para comprar el limpia inyectores de john deere para ver si logro drle una buena limpieza al circuito.

El domingo estuve por caviahue. Ya está habilitado el turismo exterior. Sólo tienen que tener permiso de circulación y las personas mayores de 60 un seguro covid. Voy a ver si este finde me voy a pehuenia. Avisen si vienen para estos lados! Luego les cuento como me fue con la válvula
El no hacer nada todos los días es morirse en vida

PeladoPetry
Mensajes: 33
Registrado: Dom May 13, 2018 11:24 pm
Ubicación: Las Lajas, Neuquén

Dom Dic 13, 2020 4:29 pm

Bueenas. Cómo están? Les comento novedades de mi chata. En el día de hoy, me dispuse a sacar la válvula reguladora de presión. A la falla de arranque en caliente, en estos días se había sumado la de una regulación despareja a ralenti, y tirones en 2 y 3ra. Entonces una vez que saqué el riel y la válvula de presión, pude ver que el filtro estaba sucio. Aparte, noté que el oring era más fino que el canal donde va alojado.
Saqué el oring y sumergí la válvula por 20 min en limpiacarburadores, a su vez, cada tanto le daba unos golpecitos de corriente con una batería de 9v. Como para que se fuera moviendo. Cuando terminé, armé todo y arrancó. Ya desaparecieron los tirones en ralenti, y en 2 y 3ra no tironeaba mas. Me dispuse a probarla en la ruta, fue cuando pasé de 4ta a 5ta, que se puso en modo emergencia y el rulo quedó parpadeando de forma intermitente. Se me dió por pararla, y me costó muchísimo que arrancara de nuevo.
Entonces, ahora me dispongo a cambiar la válvula. Será ese el problema? Antes de eso, el único inconveniente era en el arranque en caliente y la mala regulación de los últimos días. Pero esto nuevo? Se habrá terminado de morir dicha válvula? No tiene nada que ver el oring que cambié no? Este nuevo, ocupa bien el canal, y no pierde una gota de gasoil. Gracias por sus aportes
El no hacer nada todos los días es morirse en vida

Avatar de Usuario
Golpesas
Mensajes: 650
Registrado: Mar Jun 28, 2016 8:16 pm
Ubicación: Oaxaca de Juárez, México

Lun Dic 14, 2020 6:00 pm

Ya checaste retorno de los inyectores, ahi te darás una buena idea de lo que podría estar pasando, igual al limpiar la válvalua reguladora de presiónesta deja pasar mas combustible por ende pierde un pelín de presión..

Creo que debes de crear un tema nuevo para no mezclar dos temas diferentes.. Saludos!
Víctor
Volkswagen Amarok Starline 2014 BiTDi 180Hp 4Motion

PeladoPetry
Mensajes: 33
Registrado: Dom May 13, 2018 11:24 pm
Ubicación: Las Lajas, Neuquén

Lun Dic 14, 2020 6:02 pm

Golpesas escribió:Ya checaste retorno de los inyectores, ahi te darás una buena idea de lo que podría estar pasando, igual al limpiar la válvalua reguladora de presiónesta deja pasar mas combustible por ende pierde un pelín de presión..

Creo que debes de crear un tema nuevo para no mezclar dos temas diferentes.. Saludos!
Gracias por la info. Bien, voy a tener presente lo de crear un tema. Consulto. Qué debo observar en el retorno de los inyectores? Qué cantidad?
El no hacer nada todos los días es morirse en vida

facudj
Mensajes: 12
Registrado: Vie Oct 19, 2018 11:30 am

Vie Dic 25, 2020 8:29 pm

les consulto, kit de ditribucion y bomba + poly, marca SKF? INA? EWA? porque la original es bastante mas cara... que recomiendan
Amarok High Line Pack 2016 AT 2.0

Avatar de Usuario
Golpesas
Mensajes: 650
Registrado: Mar Jun 28, 2016 8:16 pm
Ubicación: Oaxaca de Juárez, México

Sab Dic 26, 2020 11:12 am

He usado INA y sin problemas.
Víctor
Volkswagen Amarok Starline 2014 BiTDi 180Hp 4Motion

Avatar de Usuario
pancholaf
Mensajes: 2762
Registrado: Jue Ago 14, 2014 8:35 am
Ubicación: Santa Fe

Jue Dic 31, 2020 3:26 pm

facudj escribió:les consulto, kit de ditribucion y bomba + poly, marca SKF? INA? EWA? porque la original es bastante mas cara... que recomiendan
de las no originales la única que me convenció es la INA (original, ojo que hay truchos chinos en cajas de cualquier marca). La skf viene armada con cualquier cosa. EWA no tengo idea.
Pancho..santa fe..CONFORT V6 2018... ex HP 4x4 2015,HP 4x4 2012, HP 4x4 2013

Avatar de Usuario
Garrison
Mensajes: 65
Registrado: Mar Ago 30, 2011 3:44 pm
Ubicación: FAR WEST

Lun Sep 06, 2021 11:54 am

Profesor Pancho, tiene a mano el código de pieza de la tapa inferior mejorada? Así reemplazo la original en el próximo cambio de distribución (motor CDCA 163 CV)
Dios y Patria o muerte!
73 de LU2PGO
HP 4x4 2011

Responder
  • Información
  • ¿Quién está conectado?

    Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados